В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Тетрадь22
Тетрадь22
26.08.2021 19:35 •  Информатика

Учебник Л.Л Босовой. 8 класс
Напишите программу, которая 10 раз выводит ваши имя и фамилию

Ответ:
Riek
Riek
14.09.2020 15:26

program qq;

begin

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

end.

Объяснение:

Ну или (если с циклом)

program qq;

begin

for i:=1 to 10 do

Writeln ('ИмяФамилия');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?