В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
ВИТ21
ВИТ21
28.04.2021 02:37 •  Информатика

Написать программу которая для двух чисел a и b выводит ответ a> b,b> a илиa= b

Ответ:
эльмиравип
эльмиравип
14.10.2020 12:03

#include <iostream>

using namespace std;

int main()

{

   int a,b;

   cin >> a >> b;

   if( a > b )

       cout << "a > b";

   else if( b > a )

       cout << "b > a";

   else

       cout << "a = b";

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?