В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
rororo5209
rororo5209
13.04.2021 17:07 •  Информатика

Написать программу, при которой будет организован произвольный набор даты, если она окажется 9 мая, то на экран должна быть выведена фраза "С Днём победы!"

Ответ:
MikhailMaksimovich
MikhailMaksimovich
14.10.2020 12:03

язык с++

Объяснение:

#include <iostream>

using namespace std;

int main() {

setlocale(LC_ALL, "ru");

int data = 0;

printf("Введите какой сегодня праздник");

cin >> data;

printf("С ДНЕМ ПОБЕДЫ!\n\n");

system("pause");

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?