В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Vkomarova
Vkomarova
11.06.2021 04:27 •  Информатика

Написать программу, которая сравнивает два целых числа и выводит
на экран наибольшее.

Ответ:
лошарикуни
лошарикуни
14.10.2020 11:15

Вот, надеюсь правильно

Объяснение:

program A;

var i,j:integer;

begin

readln(i);

readln(j);

if i>=j then writeln(i) else writeln(j);

end.

0,0(0 оценок)
Ответ:
ніна091203
ніна091203
14.10.2020 11:15

Programm A, U He Correct

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?