Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
aiis171
17.03.2021 13:34 •
Информатика
Напишите программу паскаль по этой : "сколько ящиков весом 50 кг поместиться в машину если ее грузоподъемность 955 кг"
Ответ:
lisacat2000
08.06.2020 08:15
program zadacha;
begin
writeln(955 div 50)
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
аня2931
21.01.2021 05:37
Вася и петя обмениваются шифрованными сообщениями, состоящими из знаков «x» и «y». сообщения могут иметь длину от 2 до 5 знаков. сколько различных сообщений могут закодировать...
katy247
23.12.2020 18:25
Дан двумерный массив. определить, есть ли среди элементов массива данное число q. написать программу, . заранее : )...
potapovp016
18.04.2021 07:43
Заполнить табличку по информатике желательно с пояснениями...
polinamunteanu
23.12.2020 18:25
Найти песню, может кто с мариуполя,она играет на катке , поёт мужчина , и вроде припев say love say me?...
elenasamsonova1
16.08.2020 15:17
Умоляю проверочная работа по теме «программное обеспечение компьютера» 2 вариант дайте определения следующим понятиям 1 программное обеспечение – это … 2найдите лишнее....
TokOst
27.08.2022 14:32
Сколько символов содержит сообщение, записанное с символьного алфавита, если объем его составил 15 мебибайт...
рррррррх
12.07.2022 02:09
Решите эти ! можно 3, но желательно все! 1. поезд находится на одном из 8-ми путей, сколько бит информации содержит сообщения о том, что поезд находится на одном из путей....
1978dan
04.03.2023 04:16
с информатикой , тт этой оценки , зависит четвертная =(...
Uchenik66677
07.01.2020 08:10
определить положение центра тяжести каждой из фигур составляющих сечение (рис пз 2) ращмер на чертеже указана в мм ,ответы...
красотка368
19.09.2021 14:07
Даны вектора a(6;-9), b(1;-3) тогда координаты вектора с= 1/3а-2b будут равны...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
program zadacha;
begin
writeln(955 div 50)
end.