Войти
Регистрация
Спроси ai-bota
В
Все
Г
Геометрия
Д
Другие предметы
У
Українська література
Э
Экономика
Г
География
О
ОБЖ
М
Математика
Л
Литература
Х
Химия
Қ
Қазақ тiлi
М
МХК
О
Обществознание
У
Українська мова
А
Алгебра
А
Английский язык
Ф
Физика
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
Р
Русский язык
О
Окружающий мир
Показать больше
Показать меньше
владик216
14.02.2021 00:37 •
Информатика
Написать программу, которая выводит на
экран ваши ФИО, каждое слово – с новой строки,язык паскаль
Заранее
Ответ:
martynovich04
14.10.2020 07:30
Begin
Writeln('Имя');
Writeln('Фамилия');
Writeln('Отчество');
End.
0,0
(0 оценок)
Популярные вопросы: Информатика
ormnjkfgfff
23.01.2021 06:30
Определите значение переменной f после выполнения фрагмента алгоритма f: =1 начало цикла для i от 1до 5 f: -fxi конец цикла...
Ffaafafa
02.04.2020 23:31
Создать программу, которая выводит на экран простые числа в диапазоне от 2 до 1000. (число называется простым, если оно делится только на 1 и на само себя без остатка;...
дуажрлвдаддвдабдв
02.04.2020 23:31
Какой тип фотографированья используется для размещения фотографий на googel view street...
anat1
30.11.2020 11:44
Как можно перевести это предложение на английском? Now there’s a new kind of art gallery springing up or popping up in London....
kristinanester1997
13.09.2020 07:04
Назовите все числа из первых двух десятков...
ulyanooo
27.06.2020 18:38
Что такое многогранники? (геометрия)...
olesamakridina
27.06.2020 18:38
Как вы думаете почему Богатые и Бедные люди все стекались в вечный город...
Hope21
08.01.2020 04:46
С какой силой действует магнитное поле с индукцией 0.01Tл на проводнике электродвигателч автомобиля, в котором сила тока 25А, если длина активной части проводника...
elena0795
26.02.2021 20:59
Атамекен сөзін сөз құрамына талдау...
daniilfd
26.02.2021 20:59
Сендер 20 ғасырдың маңызды өнертабыстар...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Begin
Writeln('Имя');
Writeln('Фамилия');
Writeln('Отчество');
End.