Войти
Регистрация
Спроси ai-bota
В
Все
Г
Геометрия
Д
Другие предметы
У
Українська література
Э
Экономика
Г
География
О
ОБЖ
М
Математика
Л
Литература
Х
Химия
Қ
Қазақ тiлi
М
МХК
О
Обществознание
У
Українська мова
А
Алгебра
А
Английский язык
Ф
Физика
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
Р
Русский язык
О
Окружающий мир
Показать больше
Показать меньше
sasacot
01.09.2022 02:25 •
Информатика
Запиши математическое выражение (13+z)2 на языке Паскаль. (При записи ответа используй прописные буквы).
Ответ:
katyushakot201
04.09.2020 17:00
var z:real;
begin
readln(z);
writeln((13+z)*2);
readln(z);
END.
0,0
(0 оценок)
Популярные вопросы: Информатика
dibalabagdasar
01.10.2020 04:06
Гбайт=? 1) 4.000.000 2) 4.194.304 3) 4. 096 4) 4.096.000...
Andrey720
24.05.2023 06:30
Чему равна сумма чисел а=2d в 16 степени и b=57 в 8 степени а) 10000100 в степени 2 б) 272 в степени 8 в) 1011100 в степени 2 г) 84 в степени 16...
Егоруак
31.07.2022 10:24
Какие алгоритмы называются циклическими...
mog2
02.11.2021 23:27
Отсортировать данные по убыванию методом пузырька....
тая112
02.11.2021 23:27
Написать алгоритм и программу которая определяет сколько раз в данном слове встречается буквосочитание пол...
Виолакеса
15.04.2022 16:26
дано пятизначное число. определить сумму второй и четвёртой цифры....
black93
14.05.2020 09:49
Перепишите, поставив сущ. и прил. в форме именительного или творительного падежа: ночь была и неподвижно . шукур был дутара. скоро утка стала совсем . джек был ....
Snikersuae
14.05.2020 09:49
Надо написать сочинение на тему: что важнее сочувствие или реальная ? надо раскрыть тему и использовать в качестве примера произведения максима горького. сочинение...
andreisharik2oztjdr
14.05.2020 09:49
Nothing afternoon uncomfortable builder university delicious journey promise butter ударение...
сашулька00001
14.05.2020 09:49
Листы у которых недос таток фосфора...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var z:real;
begin
readln(z);
writeln((13+z)*2);
readln(z);
END.