Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
DoVInterER
08.09.2021 20:13 •
Информатика
нарисовать 3 снежинки в кумире
Ответ:
tytik1
27.04.2020 04:35
это как?
0,0
(0 оценок)
Популярные вопросы: Информатика
goum1
20.06.2022 02:19
3.Документ - это ... (16)А) материальный носитель с зафиксированной на нем информацией в виде текстзвукозаписи, изображенияВ) носитель информацииC) текстовый файлD)...
Лубаша
29.01.2022 19:15
Х: =1 while x 0 do begin writeln (x) x: =x+1 end сколько раз выполняются команды цикла...
Mondy228
16.09.2020 09:05
2) составить программу, которая находит произведение всех однозначных нечётных...
Mar09
06.04.2023 08:34
1) составить программу, которая находит сумму всех натуральных чисел от 20 до 30....
х0мя
27.11.2022 00:31
Напишите алгоритм для исполнителя робот, условие на фото...
EvaSwansea12
11.03.2020 13:15
Язык с++ в n мерном массиве целых чисел, вычислить сумму отрицательных элементов массива, сумму положит элементов массива, и упорядотчить все элементы массива по...
125894
11.03.2020 13:15
Друзья ! кто знает как сжать призентацию ( пауэр поинт ) до малых размеров,для передачи её по электронной с описанием ! надо...
dushka305070
11.03.2020 13:15
1.клавиатура служит для: 1.набора текста 2.как подставка под кисти рук 3.ввода команд 4.ввода диска...
Dagrf
11.03.2020 13:15
2.укажите, в какой из групп устройств перечислены устройства ввода информации 1.принтер, винчестер, мышь. 2.мышь, клавиатура, джойстик, световое перо, сканер. 3.монитор,...
ilchumakovsky1
11.03.2020 13:15
3.укажите, в какой из групп устройств перечислены устройства вывода информации 1.принтер, винчестер, мышь. 2.винчестер, лазерный диск, модем. 3.монитор, принтер,...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
это как?