В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
113Diana113
113Diana113
31.03.2021 05:46 •  Информатика

Напишите программу на Паскале: «Ввести с клавиатуры массив из 10 элементов и вывести на экран»​

Ответ:
альона44в311234
альона44в311234
12.10.2020 22:30

ответ: лови

Объяснение:

var a:array[1..10] of integer;

i:integer;

begin

for i:=1 to 10 do

readln(a[i]);

for i:=1 to 10 do

write(a[i],' ');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?