Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Vampire1234
24.07.2020 03:50 •
Информатика
Сколько единиц будет выведено на экран в результате работы программы: for j := 0 to 3 do begin i := 2; while i <= 6 do begin i := i + 2; end; writeln ( '1' );end;
Ответ:
MrKoopo
16.04.2020 10:30
ответ:0
Объяснение:
Потому что Wi wise debili hiroki uchite
0,0
(0 оценок)
Популярные вопросы: Информатика
бог20031
30.01.2023 16:42
Нужна кто умеет делать сайты кто 99(100 нет)...
msvorobeva123
30.01.2023 16:42
Вычислите десятичный эквивалент следующих чисел а 134 снизу 8 б ) 2ав снизу 16 в) 1011111 снизу 2 г ) 356 снизу 7...
ivanivanov2007r
02.10.2022 15:54
1) дана длина ребра куба найти объем этого куба и площадь боковой поверхности 2) даны 2 числа найди сумму,разность произведения и частное 3) вычислите значение функций z=x(вкубе)-2,5ху+1,78х(квадрат)-12,5у+1...
tupykomiks
14.09.2021 14:19
Определите значение переменной b после выполнения фрагмента алгоритма....
Gghfv
14.01.2020 05:46
Не понимаю, как реализовать на с++. дано натуральное число n. вывести на экран все возможные варианты представления этого числа в виде суммы других чисел. нужно через рекурсию!...
oxle
04.03.2021 12:17
Составить программы по формулам. не паскаль! t=(2x²-5a) ²-3x k= -34,5a+74b²...
berezinaanna199
05.06.2020 11:27
Пожлст! ! язык програмирования-!...
nicishcina
08.04.2021 07:24
Массив 5х5 заполнить случайными числами [0; 100]. найти все простые числа над побочной диагональю....
Агсим
05.12.2022 18:14
Среда несоответствующий ответ а)создает серию игр с текста в)имеет сходство с конструктором лего. с)игровая среда программирования d)инструмент для создания игр,мультфильмов,событий....
nikitasemechka
12.05.2021 03:23
Определите значение переменной b после выполнения фрагмента алгоритма....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
ответ:0
Объяснение:
Потому что Wi wise debili hiroki uchite