Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
ЯрославаВячеславовна
03.02.2020 09:07 •
Информатика
1. Перечисли основные элементы интерфейса программы SketchUp?
2. Каким цветом обозначаются оси в программе, почему они разного цвета?
3. Назови основные элементы объекта в программе?
4. Какие инструменты чаще всего используются в программе?
Ответ:
valera123zeerow4kam
15.04.2020 09:30
567
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
JollyWolf
24.02.2021 08:37
. ответьте на во и запишите в тетрадь:1.В электронной таблице основной элемент рабочего листа – это:1) ячейка;2)Строка;3)столбец;4)формула.2. В электронной таблице...
7Таяна
02.11.2020 16:10
Палитра некоторого изображения составляла 65536 цветов. После сжатия в палитре этого изображения осталось 256 цветов. Во сколько раз уменьшился информационный объем...
Арина1666
01.09.2022 14:53
Запишите значение переменной s, полученное в результате работы следующие программы: var s, m, i: integer; begin s: = 0; m: = 5; for i: = 2 to m do s: = s+i; writeln(s);...
fudhchf
17.09.2021 05:40
Рисунок размером 768 на 160 пикселей занимает в памяти 75 кбайт (без учёта сжатия). найдите максимально возможное количество цветов в палитре изображения....
мurr
17.09.2021 05:40
Вкаком разделе меню табличного процессора excel находится мастер диаграмм...
stecykuliamail
17.09.2021 05:40
Диаграмма в электронных таблицах это...
Larisa150301
07.08.2022 04:36
Человек покупает коня, но недоволен ценой в 1000 рублей. продавец ему предлагает платить не за коня, а за подковные гвозди: копейка за первый, две за второй, четыре...
sergey250305
07.08.2022 04:36
Дана строка символов. удалить из нее первый знак препинания. язык pascal....
galaxykill
02.04.2020 11:04
Сдвумя программами, на дельфи или на паскале нужно, буду . дана квадратная матрица порядка m. найти суммы элементов ее диагоналей, параллельных главной (начиная с...
dadmaeva426
02.04.2020 11:04
Подсчитать сумму всех чисел, которые делятся на 3 без остатка в интервале от 1 до 1000...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
567
Объяснение: