В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Nikanikansjs
Nikanikansjs
09.05.2022 10:05 •  Информатика

Составьте программу сложения 3-х чисел, значения вводятся с клавиатуры.
Информатика, программа паскаль​

Ответ:
bayramovameyra
bayramovameyra
30.07.2020 14:21

var

a: integer;

b: integer;

c: integer;

begin

 readln(a,b,c);

 writeln (a+b+c)

end.

Объяснение:

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?