Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
алекса146
11.08.2021 03:47 •
Информатика
программа работает но в чем то ошибка
Ответ:
МикаэльБостон
12.10.2020 15:40
после print вроде должен следовать знак :
= либо := либо <= или =>
0,0
(0 оценок)
Популярные вопросы: Информатика
N4kes
19.01.2021 03:38
Ввести а и б и вывести квадраты и кубы чисел от а до б пример: введите границы интервала: 4 6 4: 16 64 5: 25 125 6: 36 216...
анна2246
19.01.2021 03:38
Ученику дали 20 .за правильное решение он получал(+8),а за неправильное(-5),если он совсем не брался за -0 .он набрал 13 .сколько если он решил правильно и сколько...
Tyxco
22.11.2020 21:43
Какие решает функция? (паскаль) function rec(n: integer); begin if n 1 then rec(n div 2); write(n mod 2); end;...
Coffee1998
31.03.2023 22:00
С++. есть массив char a[] = { primer1 , primer2 } как рандомно выбрать слово из массива?...
Elina558548
01.06.2021 17:37
Решить тест алгоритм называется циклическим, если-команды выполняются в порядке их естественного следовани-действия выполняются однократно в заданном порядке-последовательность...
qwerty882
25.02.2020 19:41
Паскаль 1. дан целочисленный массив а(10). заменить числом 1 все, равные нулю, элементы массива. новый массив вывести на печать. 2.напишите программу заполнения...
olgas2000
02.06.2020 05:53
Напишите и объясните программу, которая в последовательности целых чисел находит и выводит количество положительных и количество отрицательных чисел. программа...
antonshv313p012l5
25.06.2020 16:51
Нужно из блок схемы на паскале написать...
Zetexer
25.11.2020 05:58
Последовательность чисел строится по следующему алгоритму : первые два числа равны 1; 2 ; каждое последующее равно произведению двух предыдущих. запишите последовательность...
mixajlovdenisk
27.11.2020 01:27
Сделать хоть какое то ! желательно все, но , что сможете!...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
после print вроде должен следовать знак :
= либо := либо <= или =>