Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Лисичка6661
21.10.2020 07:12 •
Информатика
Напишите программу, которая выводит на экран текст "Hello, World!" без кавычек.
Ответ:
MartynaEvgeneva
17.08.2020 20:51
program pas;
begin
writeln('Hello, World!');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
vikapuzya200
26.09.2021 11:21
Составить таблицу платное и бесплатное программное обеспечение...
JOKER7500
20.06.2020 16:16
Дано восьмизначное число, необходимо написать в строку каждую цифру данного числа через пробел, начиная с разряда единиц. формат входных данных дано целое число n (10 000...
xawodilal
25.04.2020 20:56
Графический рисунок: ослик любуется цветами,преобразуй графические данные в короткий устный текст.закодируй устный текст буквами...
ясин9595
25.04.2020 20:56
12345678910 из десятичной системы перевести в двоичную в восмиричную и шестнадцатиричную...
TitikØ
18.12.2022 22:05
Разработать собственный сайт.Требования к содержанию и оформлению:1. Сайт должен состоять как минимум из 5 страниц (главная, 4 страницы по выбранной теме)2. Тема — любая3....
Сэээээ
18.12.2022 22:05
решить, во жизни и смерти ...
айлимайли
18.12.2022 22:05
Что значит sosi jopy? Мне написал это чедич и я не знаю что ему ответить (...
Ozeplay
18.12.2022 22:05
за ответ без решения! 6 klass...
katyaydalova15
18.12.2022 22:05
решить Сдаю в электронную формк...
aykmuradyan20
11.06.2020 09:51
У процесі будівництва дороги брали участь дві бригади. Кількість робітників першої бригади становила 52%від кількості всіх робітників. Скільки робітників у кожній бригаді,...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
program pas;
begin
writeln('Hello, World!');
end.