В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
agg1
agg1
10.08.2022 15:31 •  Информатика

Напишите программу, что при складывании чисел всегда было значение yes. Программа должна быть на Паскале!

Ответ:
coffeegiraffe
coffeegiraffe
11.10.2020 07:08

Program yees;

var

   a: integer;

   b: integer;

begin

Writeln('Введите первое число');

read(a);

Writeln('Введите второе число');

read(b);

Writeln('yes');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?