Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
olyakokos
20.06.2020 19:00 •
Информатика
Какое расширение должен иметь файл и с исходным текстом программы на паскале? а) pas б) bas в) bak г) c
Ответ:
хелпми23
24.05.2020 03:55
файл в паскале должен иметь расширение конечно же а)
0,0
(0 оценок)
Ответ:
Yalcun
24.05.2020 03:55
а) PAS вот это правильный ответ!
0,0
(0 оценок)
Популярные вопросы: Информатика
akirienko2003
30.12.2022 18:46
Ввожу с клавиатуры целое число. Пусть это число равно Y. На экране вывода получаю последовательно выведенные числа от 1 до Y, причем только нечетные. Например: ввожу...
Аnuk
12.04.2020 12:28
Дано натуральное число n вычислить 2 n ! турбо паскаль...
alinabiychinska
20.01.2021 16:22
Примером разветвленного алгоритма является: 1) жизнь растения2) заваривание чая3)переход улицы по сигналу светофора4)круговорот воды в природе...
умникARM
13.08.2021 13:10
Что будет в результате выполнения следующегоалгоритма:Входные данные: -57х = int(input()) )if x 0:print(x)else:print(-x) ...
Виктория80805
08.05.2021 18:48
ответы на вопросы: 1. Какие еще роботы, кроме робота для кегельринга, могут обнаруживать предметы?... ...
iMpreSS1ve1337
18.02.2023 02:16
Чему будет равен результат выполнения программы, если ввести значение для a=16 program c 22; var a: integer; begin readln(a) if (a mod 2=0) then a: a div 2; write (a)...
ollolinda213
18.02.2023 02:16
Ученик пишет рассказ по картинке, какой это информациооный процесс?...
Финн2014
09.02.2020 11:25
Одна скважина на 3,4 м глубже другой.если глубину первой скважины увеличить на 21,6 м ,а второй-в 3 раза,то обе скважины будут иметь одинаковую глубину.найдите глубину...
ЭмиРоуз5
09.02.2020 11:25
Закротите дроби 68/85,42/54,72/81,15/65,32/40....
nOMOSHHuK
09.02.2020 11:25
Выражения и вычислите его значения 4)0,4(5b-4)-3,4+0,6 при d=5...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
файл в паскале должен иметь расширение конечно же а)
а) PAS вот это правильный ответ!