Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
ttadikina
03.05.2023 12:31 •
Информатика
Напишите программу, которая будет читать два числа, а затем эти же два числа выводит на экран,
Ответ:
Sulifat
10.10.2020 14:51
#include <iostream>
using namespace std;
int main()
{
int a, b;
cin >>a>>b;
cout<<a<<" "<<b;
}
0,0
(0 оценок)
Популярные вопросы: Информатика
Fusdy
21.04.2021 20:23
Какие команды расположены в окне «Контекстное меню» в...
милая101
20.09.2020 13:51
Сор 6б класс 2 четверть Информатика Кто напишет фигню= удаление аккаунта или же бан!...
ЛебедЪ
19.02.2021 18:07
До етапів розв язування компетентісних задач відносяться...
Arcator
19.01.2020 13:04
Шартты пишим деуди калай колдандыныз тусындырыныз 1) 2) 3)гистограмма 4)градиентты бояу...
DedPootis
20.02.2022 15:06
Дано второе число если сумма цифр числа больше произведения этих чисел больше или равна произведению этих цифр то вывести эти цифры иначе вывести произведения этих цифр...
tiffany0013
20.02.2022 15:06
Расскажи о текстовой форме представления информации.какие другие формы представления информации ты знаешь? расскажите о приемуществах или недостатках представления информации...
oleninaonii
20.02.2022 15:06
Вывести на экран все четные числа из промежутка от 1 до 100 в прямом и обратном порядке. (в паскаль)...
artemazarenko
21.02.2021 07:07
Из предложенных фрагментов составьте программу для следующей задачи: Сформируйте и выведите массив А из 8 элементов случайными числами. 1.randomize; 2. For k := 1 To 8 Do writeln...
Miheevf
26.02.2020 12:37
Запишіть у стандартному вигляді число:1) 126.0002)0,0035...
lalalllaaaallllalala
19.09.2022 02:29
Основы финансовой грамотности. 1. К основным характеристикам банковского вклада относят: 2. Банк предлагает вклад «Удачный» под 24 % годовых. Рассчитайте процентную ставку,...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
#include <iostream>
using namespace std;
int main()
{
int a, b;
cin >>a>>b;
cout<<a<<" "<<b;
}