Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
ruslan428
10.11.2020 09:50 •
Информатика
Нужна в питоне, ! 78
нужно вывести такой рисунок p.s. это не tuple это просто строки
*
**
***
***
**
*
Ответ:
ТупенькийОрешек243
19.11.2019 15:03
ответ:
объяснение:
в твоём возрасте душить питона это нормально)
0,0
(0 оценок)
Популярные вопросы: Информатика
2006yfcnz
12.12.2021 17:56
Перевести: 192 бит = ? байт 10кбайт = ? байт 17 байт = ? бит 15360 байт = ? кбайт 16384 кбайт = ? мбайт...
SeetFatRed819
12.12.2021 17:56
Для быстрого поиска фаила документ надо...
preblaging
14.03.2021 10:22
Напишите программу которая печатает ваше имя в рамке из звездочекпаскальпример *витя*...
голова332
02.11.2022 13:43
Алфавиттін куаттылыгын қалай анықтауға болады...
ашоттрубошот
04.01.2022 15:02
(дана величина а, выражающая объем информации в байтах. перевести а в более крупные единицы измерения информации.) var a: real; begin readln(a); writeln( в килобайтах...
ktvsl
04.08.2020 10:26
Решите уравнения: 1) 3х+|х|=11 2) |7-х|=|2х-5|...
bogussasa7
04.08.2020 10:26
Решите б) ширина комнаты 2 метра 5 дм а длина 4 метра сколько метров плинтуса нужно, чтобы закрыть щели между стеной и полом? этопросто...
Victoriahamidul
04.08.2020 10:26
Позязя решить систему уравнений x-2y=5 xy=2...
АнастасияCat144
04.08.2020 10:26
Каким обобщающим словом называют святых пострадавших в недавний период гонений за веру христову?...
МахмудШар
04.08.2020 10:26
Решите уравнение зорание 10х-3х-1=2 чему равен х 14-(5y+3)=2 чему равен х...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
ответ:
объяснение:
в твоём возрасте душить питона это нормально)