В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Nikito23
Nikito23
25.06.2022 23:04 •  Информатика

Составить программу вычисляющую выражение на c++ visual studio
f=8/3x-3 - 2+x/x-1​

Ответ:
MrDackes
MrDackes
11.08.2020 17:17

Объяснение:

Как я помню ,мы с этими словами пока невстречались,по Си только неделю как проходим.

Вот один пример текста программы:

#include <iostream.h)

void main()

int s=5,b=20,a;

{cout <<'' это 1 оператор ln";

cout <<2 опер ln'',

cout << это 3 опер ln'';

a=b*c;

cout<<"a=b*c=<<a<<endl;

a+1;cout<<"a++="<<a<<

endl;}

unt a=-5,b;

a+=13,b=15-a,B++;

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?