В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
serguhovaannagmail
serguhovaannagmail
20.03.2023 21:24 •  Информатика

Составить программу заполнения двух массивов случайными числами паскаль

Ответ:
главный13
главный13
10.10.2020 08:28

var i,j: byte;

begin

writeln ('Заполнение массива случайными числами.');

randomize;

for i := 1 to k do

arr[i] := random (100);

for j := 1 to k do

arr[j] := random (100);

end;

Объяснение:

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?