В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
VladGulevevatiy
VladGulevevatiy
18.04.2022 01:13 •  Информатика

Составить программу, которая а) считает и возвращает количество букв, цифр, знаков б) любой гласный, подлежащий замене на букву «в» в), чтобы удалить часть предложения.паскаль

Ответ:
ногнео
ногнео
10.10.2020 08:15

Считает  количество букв, цифр, знаков в строке

program test;

var a:string;

begin

read (a);

write(length(a));

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?