Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
BlackGus007
15.06.2020 22:24 •
Информатика
Составить программу, которая выведет слово “pascal” на экран в столбик n раз. значение n вводится пользователем с клавиатуры
Ответ:
lera5053
10.10.2020 08:12
var n,i: integer;
begin
readln(n);
for i:=1 to n do writeln('Pascal');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
olhkasianchuk
05.05.2020 07:04
Если кто то писал олимпиаду по информатике,можете с ответами в лс?...
Sofia2819
23.02.2023 07:23
Визначте, чому дорівнює S після виконання циклу: x:=7; s:=0; for i:=1 to 3 do begin s:=s+x; x:=x+3; end; *...
педро228
18.08.2022 22:38
При таком расположении флажков презентация является?...
polyaХеХеХе
12.10.2021 04:07
Какие компоненты расположены на форме? Перечислите их!...
ardolg
03.06.2023 08:01
3 характеристики программы Scratch ?...
Насонка
17.01.2020 08:06
Какое влияние на занятия афинян оказала нехватка плодородных земель в аттике?...
алиса808
17.01.2020 08:06
Площадь поперечного сечения поршня гидравлического тормоза 5 см2 площадь цилиндра тормоза составляет 75 см2. с какой силой нужно надавить ногой на тормоз чтобы развить тормозные...
koroleva1858
17.01.2020 08:06
Сторона основания правильной четырехугольной пирамиды равна 12 а боковое ребро пирамиды равно 6 корень из 3. найдите объем этой пирамиды...
я001
17.01.2020 08:06
(а^3-100а)*(1/а+10-1/а-10) при а=-43...
dmatveeva1
17.01.2020 08:06
На каком расстоянии друг от друга заряды 6 мккл и 8 мкл взаимодействуют с силой 12*10 н?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var n,i: integer;
begin
readln(n);
for i:=1 to n do writeln('Pascal');
end.