В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
ArinaYmnaya
ArinaYmnaya
24.08.2020 01:56 •  Информатика

Напишите программу, которая выполнит умножение трех целых чисел с использованием !

Ответ:
azizka4
azizka4
10.10.2020 07:22

procedure mult ();

var a,b,c : integer;

begin

 writeln('Введите 3 числа: ');

 readln(a,b,c);

 writeln('Результат перемножения: '+a*b*c)

end;

begin

 mult;

end.

Объяснение:

Написано на Pascal

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?